Discussione:
Ci siamo presi in casa una Rover 200 si....
(troppo vecchio per rispondere)
ß&pp& <beppepc@@libero.it>
2004-01-07 08:53:51 UTC
Permalink
Ciao raga,
Auguroni a tutti per un migliore e ricco 2004!!!...

Ebbene si, Babbo Natale ci ha portanto (previo versamento di 3550
Euri) una bella (eufemismo) Rover 200 si (1.4 16V 103CV) doppio
Airb+Clima...
Non entro in merito a tutta una serie di scelte costruttive e varie,
dico solo che 3/4 dell'auto e' marchiata Valeo ossia Fiat (a saperlo
prima ci prendevamo una bella Punto)...

Ho letto e riletto sul motore etc.etc. e quindi occhio puntato sulla
temperatura e sul preriscaldamento prima di partite (e se ci sono
altre dritte da seguire ditemele)....

La mia domanda verte sul rapporto minimo e temperatura!

Mi sembra di capire che il minimo (sempre al di sopra di 950 giri/min,
quindi sempre alto) sia inversamente proporzionale alla lancetta della
temperatura (e questo sarebbe ovvio per in primi 5 minuti dall'avvio a
freddissimo),questo strano rapporto e' sempre valido, quindi anche se
dopo 3 ore di viaggio senza soste e code la temperatura segnata e
praticamente bassissima (per l'aria fresca che entra in circolo) il
minimo e' oltre 1050gir/min ... quindi:
1) e' normale? c'e' modo di risolvere questa cosa ?
2) anche se dopo ore di marcia la temp. segnata e' bassissimima il
motore e' da considerarsi caldo o freddo ?


ciao
grazie
ß&pp&
GigioTD
2004-01-07 09:55:57 UTC
Permalink
Post by ß&pp& <beppepc@@libero.it>
Ciao raga,
Auguroni a tutti per un migliore e ricco 2004!!!...
Grazie, altrettanto a te!
Post by ß&pp& <beppepc@@libero.it>
Ebbene si, Babbo Natale ci ha portanto (previo versamento di 3550
Euri) una bella (eufemismo) Rover 200 si (1.4 16V 103CV) doppio
Airb+Clima...
Doppiamente auguri, allora! ;)
Post by ß&pp& <beppepc@@libero.it>
Ho letto e riletto sul motore etc.etc. e quindi occhio puntato sulla
temperatura e sul preriscaldamento prima di partite (e se ci sono
altre dritte da seguire ditemele)....
Io ho letto un articolo su 4R, alcuni mesi fa. Il problema delle
bruciature di guarnizioni testa pare fosse imputabile ad un'altra
guarnizione (mi pare di ricordare fosse quella del collettore... ma passa
liquido anche li'?!? Boh... cerco meglio). Insomma, questa guarnizione
perdeva liquido e, se non controllavi il livello periodicamente, facevi la
frittata (il problema e' stato risolto definitivamente con il restyling,
ovvero con le rover 25-45).
Le dritte che posso darti sono queste:
1) diventa paranoico! :P Ovvero controlla il liquido ogni settimana; se
proprio perde liquido, almeno te ne accorgi e non resti a secco!
2) chiedi meglio per questa guarnizione del collettore (spero di torvare
l'articolo di 4R), magari andando in una officina Rover.
3) prova a postare su idam, dove uno dei moderatori ha una lunga
esperienza proprio sul 1.4 Rover, e sicuramente ti dara' informazioni +
precise.
Post by ß&pp& <beppepc@@libero.it>
La mia domanda verte sul rapporto minimo e temperatura!
Qui non saprei cosa dire... sorry ;)

Ciao
GigioTD

P.s.: un mio amico ha una 216 da 7-8 anni e non ha mai avuto alcun genere
di rogne, tanto che lui ricomprerebbe una rover ad occhi chiusi (dovrebbe
aver percorso circa 150k km.). E' anche vero che lui porta l'auto sempre
in concessionaria, quindi probabilmente, essendo informati del problema,
gli hanno cambiato la guarnizione incriminata, risparmiandogli il martirio
della testata.
--
questo articolo e` stato inviato via web dal servizio gratuito
http://www.newsland.it/news segnala gli abusi ad ***@newsland.it
ß&pp& <beppepc@@libero.it>
2004-01-07 12:25:44 UTC
Permalink
Post by GigioTD
Io ho letto un articolo su 4R, alcuni mesi fa. Il problema delle
bruciature di guarnizioni testa pare fosse imputabile ad un'altra
guarnizione (mi pare di ricordare fosse quella del collettore... ma passa
liquido anche li'?!? Boh... cerco meglio). Insomma, questa guarnizione
perdeva liquido e, se non controllavi il livello periodicamente, facevi la
frittata
Trovare questo articolo potrebbe essere molto utile,
quindi non e' un qualcosa di malprogettato, ma solo una causale
esterna! bene.
Post by GigioTD
P.s.: un mio amico ha una 216 da 7-8 anni e non ha mai avuto alcun genere
di rogne.
In effetti, il meccanico di "famiglia" ci ha detto che le Rover sono
dei muli (e per questo l'abbiam presa anche se ha 88k km).

ciao
grazie
ß&pp&
drbrown
2004-01-07 10:01:56 UTC
Permalink
Post by ß&pp& <beppepc@@libero.it>
Mi sembra di capire che il minimo (sempre al di sopra di 950 giri/min,
quindi sempre alto) sia inversamente proporzionale alla lancetta della
temperatura (e questo sarebbe ovvio per in primi 5 minuti dall'avvio a
freddissimo),questo strano rapporto e' sempre valido, quindi anche se
dopo 3 ore di viaggio senza soste e code la temperatura segnata e
praticamente bassissima (per l'aria fresca che entra in circolo) il
1) e' normale? c'e' modo di risolvere questa cosa ?
2) anche se dopo ore di marcia la temp. segnata e' bassissimima il
motore e' da considerarsi caldo o freddo ?
Non è normale, hai dei problemi e ti conviene farla controllare.
La mia 214 Si ha il minimo a 800 giri e la lancetta temp. è stabile a metà
corsa anche in autostrada.
Una curiosità, la mia 214, al contrario della 200 (che è solo l'evoluzione)
ha quasi tutti i componenti elettronici marcati LUCAS.
I difetti ocngeniti di quella macchina sono: rottura prematura del
flessibile tubo di scarico, fruscii vari dai finestrini, scricchiolio del
tunnel centrale in inverno, dischi dei freni sottodimensionati per le
prestazioni della vettura (versione senza ABS, con dischi ant. e tamburi
post., quella con ABS ha 4 dischi con gli ant. autoventilati)
Nelle prime serie di 214 bisogna controllare che la guarnizione dei
collettori di aspirazione sulla testata sia di colore VERDE: quella nera
cede dopo poco e se non si controlla spesso il livello acqua si rischia la
guarnizione della testata. Eventualmente chiedi in Rover se la tua ha già la
modifica come credo per tutte le 200 dopo il '99.
Saluti


drBrown
Bologna
ß&pp& <beppepc@@libero.it>
2004-01-07 12:57:14 UTC
Permalink
Post by drbrown
Non è normale, hai dei problemi e ti conviene farla controllare.
La mia 214 Si ha il minimo a 800 giri e la lancetta temp. è stabile a metà
corsa anche in autostrada.
Quindi qualcosa di storto c'e', ma la cosa assurda e' che se la lasci
ferma, dopo qualche minuto la temperatura si porta circa a meta' ed il
minimo e' accettabile! e quindi fagli capire al meccanico che il
minimo e' troppo alto... (potrebbe essere il bulbo mezzo marcio)...
Post by drbrown
Una curiosità, la mia 214, al contrario della 200 (che è solo l'evoluzione)
ha quasi tutti i componenti elettronici marcati LUCAS.
Ahh, quindi la 200 e piu' nuova della 214, ma oltre la scritta mi
sembra di capire che non cambia nulla.
Sai se a questo cambio di scritta corrisponde anche un cambio a
livello societario (honda/bmw) o storie simili?
Post by drbrown
I difetti ocngeniti di quella macchina sono: rottura prematura del
flessibile tubo di scarico,
Questo non saprei, ma il rumore/rimbombo che si sente (maggiormente
lato passeggero) e' fastidioso.
Post by drbrown
fruscii vari dai finestrini,
Si, semnbra che ci sia un po' di finestrino aperto!
oppure la stessa ventola dell'abitacolo da 2 in su e' insopportabile
Post by drbrown
scricchiolio del tunnel centrale in inverno,
Si, provati proprio in questi giorni si freddo
Post by drbrown
dischi dei freni sottodimensionati per le
prestazioni della vettura (versione senza ABS, con dischi ant. e tamburi
post., quella con ABS ha 4 dischi con gli ant. autoventilati)
C'e' l'han venduta con dischi e pastiglie nuovi ed originali(presumo
quindi by Valeo) e per adesso frena anche se per fermasi velocemente
gia' da soli 50km/h puzzano di bruciato.
Post by drbrown
Nelle prime serie di 214 bisogna controllare che la guarnizione dei
quella nera
cede dopo poco e se non si controlla spesso il livello acqua si rischia la
guarnizione della testata.
In effetti ho visto che di fianco ai 4 collettori entra un tubicino
che arriva dalla vaschetta del liquido.
Post by drbrown
Eventualmente chiedi in Rover se la tua ha già la
modifica come credo per tutte le 200 dopo il '99.
La mia e' della prima meta' del '98, quindi e' il caso di controllare
accuratamente la storia!!! anche se il nostro meccanico ha detto che
la vettura e' perfetta! ...


Ciao
Grazie
ß&pp&
Cinghiale
2004-01-07 13:19:22 UTC
Permalink
Post by ß&pp& <beppepc@@libero.it>
Quindi qualcosa di storto c'e', ma la cosa assurda e' che se la lasci
ferma, dopo qualche minuto la temperatura si porta circa a meta' ed il
minimo e' accettabile!
Termostatica bloccata?
--
Cinghiale (31, 54 RM)
94.6s driver
ß&pp& <beppepc@@libero.it>
2004-01-07 13:22:54 UTC
Permalink
Post by Cinghiale
Post by ß&pp& <beppepc@@libero.it>
Quindi qualcosa di storto c'e', ma la cosa assurda e' che se la lasci
ferma, dopo qualche minuto la temperatura si porta circa a meta' ed il
minimo e' accettabile!
Termostatica bloccata?
Valvola? di solito (in una macchina normale) dove si trova ? ...

ciao
graZie
ß&pp&
Cinghiale
2004-01-07 15:52:40 UTC
Permalink
Post by ß&pp& <beppepc@@libero.it>
Post by Cinghiale
Termostatica bloccata?
Valvola? di solito (in una macchina normale) dove si trova ? ...
Parti dal radiatore e segui i due manicotti. All'altra estremità (di uno dei
due, ovviamente) dovrebbe esserci la valvola termostatica.
--
Cinghiale (31, 54 RM)
94.6s driver
ß&pp& <beppepc@@libero.it>
2004-01-08 08:14:54 UTC
Permalink
Post by Cinghiale
Post by ß&pp& <beppepc@@libero.it>
Post by Cinghiale
Termostatica bloccata?
Valvola? di solito (in una macchina normale) dove si trova ? ...
Parti dal radiatore e segui i due manicotti. All'altra estremità (di uno dei
due, ovviamente) dovrebbe esserci la valvola termostatica.
Ho capito dov'e', e' inserita in una sorta di raccordo/manicotto di
metallo attaccato al motore, ma esiste un prodotto per disincrostarla
senza smontare tutto?! (io sulla vecchia golf avevo messo in circolo
quanche cucchiaio di bicarbonato di sodio).

ciao
grazie
ß&pp&
Denis
2004-01-07 17:44:51 UTC
Permalink
Post by ß&pp& <beppepc@@libero.it>
dopo 3 ore di viaggio senza soste e code la temperatura segnata e
praticamente bassissima (per l'aria fresca che entra in circolo) il
1) e' normale? c'e' modo di risolvere questa cosa ?
che il minimo stia più alto se la temp è bassa
è normale... sia che tu abbia corso che tu sia fermo
(x lui fa sempre freddo)
Post by ß&pp& <beppepc@@libero.it>
2) anche se dopo ore di marcia la temp. segnata e' bassissimima il
motore e' da considerarsi caldo o freddo ?
questo secondo mè è un problema...
probabilmente la valvola che dovrebbe impedire al liquido
di circolare è rimasta bloccata aperta
e quindi l'acqua viene raffreddata sempre anche se non dovrebbe
(essendo già fredda)....
--
L'unica cosa certa è che non esiste nulla di certo...
ß&pp& <beppepc@@libero.it>
2004-01-08 08:24:13 UTC
Permalink
Post by Denis
L'unica cosa certa è che non esiste nulla di certo...
La cosa che si sta concretizzando sempre di piu' e quella che il
nostro caro cugino ci abbia venduto na mezza sola!
sicuramente in buona fede (si spera).

Che abbia avuto problemi con il radiatore ed il suo circuito? (su
questo manicotto raccordo dove dovrebbe alloggiare la la valvola
termostatica si vede una strana saldatura) e qualche meccanico "furbo"
abbia deciso di togliere la valvola termostatica ed abbassare il punto
di accensione del bulbo/ventola? (in pratica la lancetta non arriva
mai nemmeno a meta').

ciao
grazie
ß&pp&
GigioTD
2004-01-08 09:35:15 UTC
Permalink
Post by ß&pp& <beppepc@@libero.it>
(in pratica la lancetta non arriva
mai nemmeno a meta').
Da questo che ci racconti, direi che quasi sicuramente hai la termostatica
bloccata aperta... in pratica, non chiudendosi mai, non fa salire la
temperatura del liquido di raffreddamento. Tutto qui.... tieni presente che
una termostatica costa poco: ne parlavamo la scorsa settimana con 8tto e Mat
(diciamo fra i 10 e i 20 euro). Chiaramente devi aggiungere manodopera (5
minuti al max) + svuotamento e riempimento dell'impianto di raffreddamento.
Insomma... se ti chiedono 40-50 euro, ti hanno derubato! :P

Ciao
gigioTD

P.s.: se fai una ricerca con google sulla parola "termostatica" o vai
indietro con i messaggi di 1 settimana o poco +, troverai molte informazioni
in merito.

P.s. n.2.: dato l'esiguo costo, dubito fortemente che qualcuno si sia messo
ad aggiustare alcunche'. Ammesso che il problema sia quello...

--------------------------------
Inviato via http://arianna.libero.it/usenet/
ß&pp& <beppepc@@libero.it>
2004-01-08 10:40:42 UTC
Permalink
Post by GigioTD
Insomma... se ti chiedono 40-50 euro, ti hanno derubato! :P
Ciao
gigioTD
Grazie 1000, indaghero presso il meccanico (di famiglia) il quale era
stato incaricato di trovare tutte le gabole storte ripararle e
metterle in conto al venditore!!!! ...


ciao
grazie
ß&pp&

Continua a leggere su narkive:
Loading...