(troppo vecchio per rispondere)
Aumento minimo con auto in movimento e ritorno al minimo irregolare.
Marco
2009-06-13 21:02:35 UTC
Da qualche tempo la mia scenik mi da qualche noia con i giri motore
(non il contagiri, proprio il motore!!!)

Ora mi sono accorto che a veicolo FERMO il minimo è perfettamente a
750 giri come dichiarato dalla casa madre, ma se l'auto è in movimento
e schiaccio la frizione questo non scende a 750 giri ma rimane verso
i 950 giri..

Stessa cosa, se mi trovo fermo su una discesa in folle ovviamente con
pedale del freno schiacciato o freno a mano tirato, il minimo è
perfettamente a 750 giri, rilascio il pedale del freno o freno a mano
ed il minimo aumenta sepur sia in folle e non stia accelerando...

Ma secondo voi è normale?


Altri problemi che mi sta dando sono un aumento temporaneo di giri
quando rilascio l'acceleratore e premo la frizione per cambiare
marcia, per poi (sempre a frizione premuta) ridiscendere in modo non
uniforma ai 950 giri di cui sopra.

Interventi effettuati:
-Cambiato il potenziometro della valvola farfalla
-Cambiate le guarnizioni di aspirazione e della valvola a farfalla
-emulato il termomentro che misura la tremperatura dell'aria
all'ingresso dell'aspirazione con una resistenza di corretto valore,
cosi da escludere qualche difetto dello stesso sensore
-emulato il valore della temperatura dell'acqua con una resistenza di
idoneo valore cosi da escludere qualche diffetto anche a questo
sensore.

La macchina è a doppia alimentazione, GPL + benzina, ma il difetto
sussiste con entrambe le alimentazioni.


Grazie a chi voglia e mi possa consigliare.
Cinghiale
2009-06-14 06:53:00 UTC
Post by Marco
Ma secondo voi è normale?
Praticamente tutte le auto si comportano così.
Post by Marco
Altri problemi che mi sta dando sono un aumento temporaneo di giri
quando rilascio l'acceleratore e premo la frizione per cambiare
marcia, per poi (sempre a frizione premuta) ridiscendere in modo non
uniforma ai 950 giri di cui sopra.
Diverse auto lo fanno. Certo, se la tua ha iniziato a farlo da poco qualche
problema c'è.
--
Cinghiale (37, 110+21, RM)
bama
2009-06-14 08:37:17 UTC
Post by Marco
Da qualche tempo la mia scenik mi da qualche noia con i giri motore
(non il contagiri, proprio il motore!!!)
Ora mi sono accorto che a veicolo FERMO il minimo è perfettamente a
750 giri come dichiarato dalla casa madre, ma se l'auto è in movimento
e schiaccio la frizione questo non scende a 750 giri ma rimane verso
i 950 giri..
Stessa cosa, se mi trovo fermo su una discesa in folle ovviamente con
pedale del freno schiacciato o freno a mano tirato, il minimo è
perfettamente a 750 giri, rilascio il pedale del freno o freno a mano
ed il minimo aumenta sepur sia in folle e non stia accelerando...
Ma secondo voi è normale?
Altri problemi che mi sta dando sono un aumento temporaneo di giri
quando rilascio l'acceleratore e premo la frizione per cambiare
marcia, per poi (sempre a frizione premuta) ridiscendere in modo non
uniforma ai 950 giri di cui sopra.
-Cambiato il potenziometro della valvola farfalla
-Cambiate le guarnizioni di aspirazione e della valvola a farfalla
-emulato il termomentro che misura la tremperatura dell'aria
all'ingresso dell'aspirazione con una resistenza di corretto valore,
cosi da escludere qualche difetto dello stesso sensore
-emulato il valore della temperatura dell'acqua con una resistenza di
idoneo valore cosi da escludere qualche diffetto anche a questo
sensore.
La macchina è a doppia alimentazione, GPL + benzina, ma il difetto
sussiste con entrambe le alimentazioni.
Grazie a chi voglia e mi possa consigliare.
Se la valvola del minimo è ad attuazione pneumatica, potrebbe essersi
fessurato il tubicino di gomma; a me successe questo.
Marco
2009-06-14 09:51:22 UTC
Post by bama
Post by Marco
Da qualche tempo la mia scenik mi da qualche noia con i giri motore
(non il contagiri, proprio il motore!!!)
Ora mi sono accorto che a veicolo FERMO il minimo è perfettamente a
750 giri come dichiarato dalla casa madre, ma se l'auto è in movimento
e schiaccio la frizione questo non scende a 750 giri ma rimane verso
i  950 giri..
Stessa cosa, se mi trovo fermo su una discesa in folle ovviamente con
pedale del freno schiacciato o freno a mano tirato, il minimo è
perfettamente a 750 giri, rilascio il pedale del freno o freno a mano
ed il minimo aumenta sepur sia in folle e non stia accelerando...
Ma secondo voi è normale?
Altri problemi che mi sta dando sono un aumento temporaneo di giri
quando rilascio l'acceleratore e premo la frizione per cambiare
marcia, per poi (sempre a frizione premuta) ridiscendere in modo non
uniforma ai 950 giri di cui sopra.
-Cambiato il potenziometro della valvola farfalla
-Cambiate le guarnizioni di aspirazione e della valvola a farfalla
-emulato il termomentro che misura la tremperatura dell'aria
all'ingresso dell'aspirazione con una resistenza di corretto valore,
cosi da escludere qualche difetto dello stesso sensore
-emulato il valore della temperatura dell'acqua con una resistenza di
idoneo valore cosi da escludere qualche diffetto anche a questo
sensore.
La macchina è a doppia alimentazione, GPL + benzina, ma il difetto
sussiste con entrambe le alimentazioni.
Grazie a chi voglia e mi possa consigliare.
Se la valvola del minimo è ad attuazione pneumatica, potrebbe essersi
fessurato il tubicino di gomma; a me successe questo.
Ciao e grazie,

cosa intendi per attuazione pneumatica? Il motorino passo passo
regolatore del minimo?

Grazie
Marco
2009-06-14 09:56:02 UTC
Post by Cinghiale
Post by Marco
Ma secondo voi è normale?
Praticamente tutte le auto si comportano così.
Post by Marco
Altri problemi che mi sta dando sono un aumento temporaneo di giri
quando rilascio l'acceleratore e premo la frizione per cambiare
marcia, per poi (sempre a frizione premuta) ridiscendere in modo non
uniforma ai 950 giri di cui sopra.
Diverse auto lo fanno. Certo, se la tua ha iniziato a farlo da poco qualche
problema c'è.
--
Cinghiale (37, 110+21, RM)
Quindi, se non ho capito male è normale che il minimo aumenti se il
veicolo è in movimento? (per movimento intendo anche meno che a passo
d'uomo, praticamente fermo ma non del tutto!!! - 1km/h o meno..)


Per quanto riguarda l'aumento di regime quando rilascio l'acceleratore
e premo la frizione, a circa 60 gradi di temperatura dell'acqua questo
non avviene, ed i giri ritornano in modo uniforme verso i 950 giri.

Altro problema, all'accensione da fredda, il motore parte e tiene un
regime di 1500 giri, ma se solo accelero e rilascio l'acceleratore i
giri rimangono a 2500 e ridiscendono moooooooooolto lentamente (ed a
sobbalzi) fino a 1500...

Non saprei + cosa guardare sinceramente....
Francesco De Caro
2009-06-14 15:30:46 UTC
Post by Marco
Da qualche tempo la mia scenik mi da qualche noia con i giri motore
(non il contagiri, proprio il motore!!!)
Ora mi sono accorto che a veicolo FERMO il minimo è perfettamente a
750 giri come dichiarato dalla casa madre, ma se l'auto è in movimento
e schiaccio la frizione questo non scende a 750 giri ma rimane verso
i  950 giri..
[cut]
Secondo me e' la centralina che da i numeri, chissa' perche' non
appena rileva movimento (ruote foniche o altro) aumenta i giri del
motore come a compensare un carico al motore.
Altra cosa che mi viene in mente e' il servosterzo... cosa succede se
da fermo (freni rilasciati) ruoti velocemente lo sterzo?

Recati in officina e fai riprogrammare da zero la centralina, una
sorta di hard reset.

Ciao
Marco
2009-06-14 20:25:56 UTC
Post by Francesco De Caro
Secondo me e' la centralina che da i numeri, chissa' perche' non
appena rileva movimento (ruote foniche o altro) aumenta i giri del
motore come a compensare un carico al motore.
Altra cosa che mi viene in mente e' il servosterzo... cosa succede se
da fermo (freni rilasciati) ruoti velocemente lo sterzo?
[CUT]

Se da fermo (freni rilasciati) giro velocemente lo sterzo il minimo
aumenta e dovrebbe essere corretto in quanto la centrallina legge il
sensore della pressione liquido idraulico e di conseguenza aumenta il
regime per ovviare allo sforzo della pompa..

Si, anch'io a sto punto ho qualche dubbio sulla centrallina..
Da quanto mi hanno detto xò. su queste vetture è sufficiente togliere
la batteria per resettare la centrallina, fatto salvo per i possibili
segnalatori di errori che comunque devono essere spenti a "mano"...
Francesco De Caro
2009-06-14 23:10:00 UTC
Post by Marco
Se da fermo (freni rilasciati) giro velocemente lo sterzo il minimo
aumenta e dovrebbe essere corretto in quanto la centrallina legge il
sensore della pressione liquido idraulico e di conseguenza aumenta il
regime per ovviare allo sforzo della pompa..
Chissa', magari il sensore di cui parli e' diventato troppo sensibile,
quindi basta il movimento dell'auto pre fa variare la pressione del
liquido...
Post by Marco
Si, anch'io a sto punto ho qualche dubbio sulla centrallina..
Da quanto mi hanno detto xò. su queste vetture è sufficiente togliere
la batteria per resettare la centrallina, fatto salvo per i possibili
segnalatori di errori che comunque devono essere spenti a "mano"...
Prova, lascia il morsetto positivo staccato per una notte intera,
magari tenendo il "quadro" acceso, non ti costa nulla se non qualche
orologio o qualche stazione radio da ripristinare...
bama
2009-06-15 06:13:11 UTC
Post by Marco
Post by bama
Se la valvola del minimo è ad attuazione pneumatica, potrebbe essersi
fessurato il tubicino di gomma; a me successe questo.
Ciao e grazie,
cosa intendi per attuazione pneumatica? Il motorino passo passo
regolatore del minimo?
No, potrebbe esserci sul condotto di aspirazione, una valvola, tipo cilindro
metallico 3x5 cm circa con un tubicino che va ad una elettrovalvola;
dovrebbe servire per il minimo: a corpo farfallato chiuso immette una
quantità supplementare di aria che costringe il debimetro a segnalare che ci
vuole più benzina.
Dovrebbe entrare in servizio da fredda, con condizionatore, servosterzo
sotto sforzo, ecc.
Pier GSi
2009-06-15 16:21:59 UTC
Post by Marco
Da qualche tempo la mia scenik mi da qualche noia con i giri motore
(non il contagiri, proprio il motore!!!)
Ora mi sono accorto che a veicolo FERMO il minimo è perfettamente a
750 giri come dichiarato dalla casa madre, ma se l'auto è in movimento
e schiaccio la frizione questo non scende a 750 giri ma rimane verso
i 950 giri..
Nella mia centralina motore, che non è Renault, ci sono due tabelle per la gestione minimo VS temperatura liquido
raffreddamento :


Idle speed vs ECT

Idle speed (moving) vs ECT



Trai le tue conclusioni :P
Post by Marco
Grazie a chi voglia e mi possa consigliare.
Ciao,
Pier.

www.piergm.com
Marco
2009-06-17 21:23:48 UTC
Grazie a tutti per i vostri interventi / consigli..

Purtroppo anche la prova "pressostato idroguida" ha dato esiti
negativi, sostituito (in quanto perdeva leggermente olio) la macchina
da comunque lo stesso problema.. anche lasciando staccato il
connettore elettrico di quest'ultimo (in tal caso ruotando le ruote
ovviamente il minimo non aumenta ma cala per lo sforzo della pompa
idroguida).

Escluderei a priori qualche tubo (o altro) crepato/rotto (aria "falsa"
aspirata) in quanto togliendo l'alimentazione al motorino passo passo
di attuazione minimo la macchina NON fa più nessun disturbo... ERGO
il problema risiede in qualche sensore che manda un falso segnale alla
centralina e la fa letteralmente impazzire, oppure nella centralina
stessa!! (io opterei per la prima soluzione..)

Magari qualche massa mancante o poco "funzionante" di qualche
sensore... ma non riesco a trovare nulla.

Da un manuale visionato presso un mio amico (ex meccanico che si trova
spiazzato davanti a questo pb) i sensori che convogliano nella
centralina motore e che possono mutare il minimo sono i seguenti:

-Pressostato idroguida (sostituito)
-Aria Condizionata (non la sto accendendo e poi ho l'impianto scarico
causa piccola perdita ad un condotto)
-Temperatura acqua (emulata con una resistenza di adeguato valore)
-Temperatura aria collettori (emulata con una resistenza di adeguato
valore)
-Sonda Lambda (Appena fatta la revisione e mi hanno detto che funziona-
inoltre, misurando i valori di tensione quesi oscillano in modo
corretto - altra cosa SE NON SBAGLIO da avvio a freddo NON DOVREBBE
essere considerata inizialmente dalla centralina, in quanto la stessa
"funziona in modo corretto" solo ad una certa temperatura, GIUSTO? )
-Carico elettrico (tensione batteria OK a motore avviato-13,8v-
prevista la correzione del minimo quando scende sotto ai 12,8v)
-Tensione batteria (è OK appena acquistata e cmq verificata, ma il
problema c'era anche prima)
-parabrezza autosbrinante (ok- non è acceso)
.....

Che posso ancora fare....

HELP me
callisto
2009-06-17 21:53:37 UTC
[cut]
A volte è solo sporco il corpo farfallato. Prova con uno spray apposito o
smontalo e puliscilo con benzina.
Giusto un tentativo.
Pier GSi
2009-06-17 22:19:33 UTC
Post by Marco
Grazie a tutti per i vostri interventi / consigli..
Purtroppo anche la prova "pressostato idroguida" ha dato esiti
negativi, sostituito (in quanto perdeva leggermente olio) la macchina
da comunque lo stesso problema.. anche lasciando staccato il
connettore elettrico di quest'ultimo (in tal caso ruotando le ruote
ovviamente il minimo non aumenta ma cala per lo sforzo della pompa
idroguida).
quote
Post by Marco
Che posso ancora fare....
Come mai ti infastidisce cosi' tanto questo "difetto" ??
Ho notato che un po tutte le euro 4 non scendono di giri subito quando alzi l'acceleratore, anzi, se stai tirando la
marcia, tendono a salire. E una cosa a mio modo di vedere normale e suppongo fatta apposta controllare in maniera piu'
accurata le emissioni nei transitori veloci...
Se poi il minimo traballa tanto da render difficile la partenza o da far spegnere il motore quando schiacci la frizione
è un discorso diverso..

HELP me
Francesco De Caro
2009-06-18 00:51:03 UTC
Post by Marco
Grazie a tutti per i vostri interventi / consigli..
Purtroppo anche la prova "pressostato idroguida" ha dato esiti
negativi, sostituito (in quanto perdeva leggermente olio) la macchina
[cut]
Io insiserei a trovare un sensore che "sente" il movimento, ad esempio
il sensore dedicato al tachimetro o i sensori ABS...
Perche' non provi a staccare i sensori che rilevano la rotazione delle
ruote foniche?
Se hai dei sensori nel cambio che rilevano il movimento, prova ad
escluderli.
Marco
2009-06-18 20:26:41 UTC
[cut]
Come mai ti infastidisce cosi' tanto questo "difetto" ??
[cut]

bhe, direi che un minimo a 2500 giri.. infastidisce chiunque.. ed è
questo che ora sta iniziando anche a fare..
Accendo la macchina al mattino (motore freddo), si accende
perfettamente e subito a 1500 giri, parto, prima, schiaccio la
frizione per mettere la seconda ed il motore si blocca a 3000 giri e
ridiscende moooolto lentamente ai 2500..
quando la temperatura dell'acqua è all'incirca poco sotto alla II
tacca il motore è quasi perfetto... ritorna subito al "quasi
minimo" (950 giri di cui sopra se in movimento o 750 come dichiarati
se fermo) quando l'acqua arriva alla II tacca e la supera il motore
riprende a fare le bizza.. (minimo che discende lentamente, accelera
al rilascio dell'acceleratore/frizione premuta, e tutto il resto...
non credo che sia un difetto trascurabile....

grazie comunque per l'intervento.



--Grazie anche a tutti gli altri intervenuti, a fine settimana riprovo
a smontare tutto ed a pulire valvola farfalla (anche se già pulita per
la revisione direttamente all'officina), i collettori di aspirazione e
sopratutto i sensori che si trovano sullo stesso (sensore di
depressione e sensore temperatura (anche se già bypassato con esito
negativo).

Con cosa si possono togliere le eventuali incrostazioni che
sicuramente troverò sul sensore di depressione?

Grazie 1000
Marco
2009-06-19 12:20:15 UTC
Post by Francesco De Caro
Io insiserei a trovare un sensore che "sente" il movimento, ad esempio
il sensore dedicato al tachimetro o i sensori ABS...
Perche' non provi a staccare i sensori che rilevano la rotazione delle
ruote foniche?
Se hai dei sensori nel cambio che rilevano il movimento, prova ad
escluderli.
Meno male che io ho una punto (primo modello) senza nemmeno la chiusura centralizzata e nemmeno l'alzacristalli elettrici!!!
Purtroppo ha l'iniezione elettr., ma la mia moto no: ancora a carburatore!

Marco (un altro)
Francesco De Caro
2009-06-18 00:51:03 UTC
Post by Marco
Grazie a tutti per i vostri interventi / consigli..
Purtroppo anche la prova "pressostato idroguida" ha dato esiti
negativi, sostituito (in quanto perdeva leggermente olio) la macchina
[cut]
Io insiserei a trovare un sensore che "sente" il movimento, ad esempio
il sensore dedicato al tachimetro o i sensori ABS...
Perche' non provi a staccare i sensori che rilevano la rotazione delle
ruote foniche?
Se hai dei sensori nel cambio che rilevano il movimento, prova ad
escluderli.