Discussion:
problema su Ford Fiesta
(troppo vecchio per rispondere)
Mauro
2008-12-11 22:44:35 UTC
E' una 1300 16V del 1996. Da qualche giorno non regge il minimo a caldo,
a freddo non ha problemi. Mi hanno detto che non c'è una vite di
regolazione del minimo (ed io effettivamente non sono riuscito a
trovarla) ma che si deve cambiare il regolatore del minimo. Qualcuno può
confermarmelo o darmi una dritta?

Grazie

Mauro
Mario-ca
2008-12-11 23:51:06 UTC
Post by Mauro
E' una 1300 16V del 1996.
Se è 1300 è 8 valvole, se è 16 valvole è o 1200 o 1400. Lo dico perché sul
1300 potrei aiutarti, sugli altri due no...
Post by Mauro
Da qualche giorno non regge il minimo a
caldo, a freddo non ha problemi. Mi hanno detto che non c'è una vite
di regolazione del minimo (ed io effettivamente non sono riuscito a
trovarla) ma che si deve cambiare il regolatore del minimo. Qualcuno
può confermarmelo o darmi una dritta?
Essendo ad iniezione elettronica non esiste una regolazione meccanica del
minimo ma non è detto che ci sia bisogno di cambiare il relativo regolatore.
Mauro
2008-12-12 06:17:05 UTC
Post by Mario-ca
Post by Mauro
E' una 1300 16V del 1996.
Se è 1300 è 8 valvole, se è 16 valvole è o 1200 o 1400. Lo dico perché sul
1300 potrei aiutarti, sugli altri due no...
Post by Mauro
Da qualche giorno non regge il minimo a
caldo, a freddo non ha problemi. Mi hanno detto che non c'è una vite
di regolazione del minimo (ed io effettivamente non sono riuscito a
trovarla) ma che si deve cambiare il regolatore del minimo. Qualcuno
può confermarmelo o darmi una dritta?
Essendo ad iniezione elettronica non esiste una regolazione meccanica del
minimo ma non è detto che ci sia bisogno di cambiare il relativo regolatore.
Confermo che è la 16 valvole, quindi 1200, qual'è l'alternativa? Ci sono
test da fare?
Mario-ca
2008-12-12 09:36:02 UTC
Post by Mauro
Confermo che è la 16 valvole, quindi 1200, qual'è l'alternativa? Ci
sono test da fare?
E' che il 1300 ce l'ho sulla mia Ka, il minimo che fa le bizze su quel
motore è cosa nota e ho imparato a risolverlo da me facendo un po' di
manutenzione al motorino del minimo; il 1200 16 valvole è proprio un altro
motore e non saprei dove dirti dove mettere le mani...
Devil
2008-12-12 12:43:43 UTC
Post by Mauro
E' una 1300 16V del 1996. Da qualche giorno non regge il minimo a caldo,
a freddo non ha problemi. Mi hanno detto che non c'è una vite di
regolazione del minimo (ed io effettivamente non sono riuscito a
trovarla) ma che si deve cambiare il regolatore del minimo. Qualcuno può
confermarmelo o darmi una dritta?
Grazie
Mauro
E' un problema diffuso dei motori Ford a benzina, la valvola del
minimo. Se la individui (in genere è calettata vicino al corpo
farfallato) basta smontarla dal collettore d'aspirazione e pulirla con
apposito prodotto o con svitol classico (5 euro).
bama
2008-12-12 14:36:52 UTC
Oltre alla valvola, controlla anche i tubicini di gomma sottili nel circuito
di aspirazione, che in genere vanno ad attuatori pneumatici: e spesso si
fessurano facendo entrare aria....
Post by Mauro
E' una 1300 16V del 1996. Da qualche giorno non regge il minimo a caldo,
a freddo non ha problemi. Mi hanno detto che non c'è una vite di
regolazione del minimo (ed io effettivamente non sono riuscito a
trovarla) ma che si deve cambiare il regolatore del minimo. Qualcuno può
confermarmelo o darmi una dritta?
Grazie
Mauro
E' un problema diffuso dei motori Ford a benzina, la valvola del
minimo. Se la individui (in genere è calettata vicino al corpo
farfallato) basta smontarla dal collettore d'aspirazione e pulirla con
apposito prodotto o con svitol classico (5 euro).